Aufrufen des Schäferforums nichtmehr möglich?

  • Bei mir gibts das Problem das ich keine Video hochladen kann, leider kein .MOV Format obwohl jedes iPhone so ausgibt <X

  • Bei mir gibts das Problem das ich keine Video hochladen kann, leider kein .MOV Format obwohl jedes iPhone so ausgibt <X

    Hier geht wohl nur mp4 und obwohl ich das so eingestellt hatte am Handy, will das Forum es trotzdem nicht akzeptieren. Ich nutze deswegen mittlerweile Vimeo. :|

  • Schade, funtkioniert doch nicht. :(

    Eben beim Beitrag "Axel der Hund und Angie...." bin ich wieder beim ersten Beitrag gelandet, obwohl es dort auch schon zwei Seiten gibt.

    Bei dem Beitrag habe ich es auch, dass ich immer wieder ganz vorne lande. Und bei den Ruhe- und Schlafzeiten auch.

  • Bei mir ist es mal so, mal so, es lässt sich erst mal kein System erkennen.


    Hab ich ein Thema abonniert und bekomme eine Benachrichtigung "xy hat auf den Beitrag ABC geantwortet" und ich tippe da drauf (nutze eigentlich ausschließlich mein Android-Handy) lande ich bei diesem Beitrag (klar).

    Tippe ich auf die "ungelesenen Themen" lande ich mal auf der ersten Seite, mal mittendrin (aber hier innerhalb eines Threads immer auf dem selben Beitrag, das ändert sich nicht) und mal lande ich auf dem letzten, den ich gelesen habe. Gehe ich über die Struktur des Forums, also über die Themenbereiche und Unterordner auf einen Thread lande ich eigentlich immer auf der ersten Seite. Aber auch nicht immer. Manchmal auch auf dem letzten gelesenen Beitrag. Hab das eben ausprobiert und hatte sogar bei ein und demselben Thread direkt aufeinander folgende unterschiedliche Ergebnisse. Also für mich ist da leider kein System erkennbar, was es der Technick hier vielleicht erleichtern könnte, den Grund für das unterschiedliche "Verhalten" des Systems zu ergründen...

  • Wenn ich den Cache leere, ist das bei mir auch behoben, war es aber schon damals. Aber sobald es neue Beiträge gibt, gilt diese „Behebung“ wieder nicht und ich werde sonstwo hin katapultiert. Es scheint also damit zusammen zu hängen, aber eine tägliche oder gar stündliche Leerung „is einfach nicht“ :D

  • Bei mir ist es mal so, mal so, es lässt sich erst mal kein System erkennen.


    Hab ich ein Thema abonniert und bekomme eine Benachrichtigung "xy hat auf den Beitrag ABC geantwortet" und ich tippe da drauf (nutze eigentlich ausschließlich mein Android-Handy) lande ich bei diesem Beitrag (klar).

    Tippe ich auf die "ungelesenen Themen" lande ich mal auf der ersten Seite, mal mittendrin (aber hier innerhalb eines Threads immer auf dem selben Beitrag, das ändert sich nicht) und mal lande ich auf dem letzten, den ich gelesen habe. Gehe ich über die Struktur des Forums, also über die Themenbereiche und Unterordner auf einen Thread lande ich eigentlich immer auf der ersten Seite. Aber auch nicht immer. Manchmal auch auf dem letzten gelesenen Beitrag. Hab das eben ausprobiert und hatte sogar bei ein und demselben Thread direkt aufeinander folgende unterschiedliche Ergebnisse. Also für mich ist da leider kein System erkennbar, was es der Technick hier vielleicht erleichtern könnte, den Grund für das unterschiedliche "Verhalten" des Systems zu ergründen...

    Genau so ist es bei mir auch - Du hast es sehr gut beschrieben.